or Connect
New Posts  All Forums:

Posts by physguy

No. This was the first. So far I THINK I've tracked it down to where it seems the 'overwrite' function when starting the process doesn't work. I started with a refreshed contact list on my PB Pizmo and an old list on my palm. I told iSync to clear the plam and then download but I ended up with doulbe of most entries (but not all which is a puzzle). Still fooling around but at 30 minutes per idea it take forever!!!!
Unfortunately I've had lots of problems. I'm still tracking things down but they seem to be related to having a large number of contacts. At a minimum having 1200 contacts like I do makes testing and debugging a horrendously long process. First, I don't get consistent behavious when initializing things. I told the software to overwrite the .Mac location and still I get that it wants to modify a number of contacts on my computer during the first run. In my last attempt...
Thanks, I hope they fix this in the next update. I'll post to apple.
I tried to search the forums without success so I apologize in advance if this is answered somewhere else. I just switched to Mail from Eudora after the 10.2.1 update. This update made it fast enough to handle my history of e-mail of >20,000 messages. Everything works just fine but I can't find any way to send an e-mail with a return reciept requested. So, my questions... 1) Is this hidden in the program somewhere? 2) Will mail recognize an incoming e-mail with RR...
I've had this problem on two different machines, and iMac and Pizmo. And with three differenct Epson printers 820, 850NE, and 740. In all cases the printer was NOT connected through a hub. In all cases the problem was resolved by reinstalling the printer drivers. And in all cases the original drivers were from and 'acquired' 6c115 install disk. For the 820 and 850 the problem was from the iMac SE DV. I downloaded the drivers from epson (these were the 10.1 I guess) and...
[quote]Originally posted by Mount_my_floppy ... Also other then mysql not working the way it should, Jag seems "smaller" it seems like you have more relastate on lower resolutions than in 10.1 just my 2ยข[/QB]
Can you elaborate the problems with mysql. My web development environment on my pizmo includes mysql and php. Its been great to fully develop and test locally and them upload with complete confidence. I need to keep mysql working when I finally...
I've had the following problem with my network connections ever since upgrading to 10.1.5. Any ideas would be apprecitated. 1st my setup. I have a Powerbook Firewire G3 with 640MB or memory and and airport card. I have my disk partitioned into four volumes: OSX, Apps, 9.2.2, and Data. I have been running OSX since 10.0. I have two network connections I use on a daily basis. At work I have a 100 Mbit enet with fixed IP address, and at home I have an airport...
Just installed SR1. Unfortunately it did not fix my major BUG. I wanted to know if anyone else has this problem. From time to time (actually maybe 1 out of 3 sessions) Word will go non-responsive when trying to save a file. I've tried to pin down exactly what triggers it by I can't seem to repeat it reliably. When it happen there are two consistent things: 1) the save sheet ends up behind the window (I have Windowshade installed, and yes it still happens with windowshade...
New Posts  All Forums: