or Connect
AppleInsider › Forums › Software › Mac Software › Make it stop!
New Posts  All Forums:Forum Nav:

Make it stop!

post #1 of 2
Thread Starter 
The little "Classic Mac" character in Micro$oft Orifice v.X is driving me nuts and I cannot make it go away. If I close the window, it comes back when I do a spellcheck. Can this little bugger be disabled for good?

Quickly! Before I lose my mind!
-Ender

Edit: version of Orifice added

[ 12-11-2001: Message edited by: Ender ]</p>
If you find yourself sided with the majority, it is time to change your thinking.

-Mark Twain
Reply
If you find yourself sided with the majority, it is time to change your thinking.

-Mark Twain
Reply
post #2 of 2
Actually you can go to preference , select spelling/grammar and turn off the 'check spelling when typing' and 'check grammar when typing' options...

I used to have this annoying thing happen to me too but after I did what I said that thing doesn't show up anymore....

[ 12-11-2001: Message edited by: Leonis ]</p>
Mac Pro 2.66, 5GB RAM, 250+120 HD, 23" Cinema Display
MacBook 1.83GHz, 2GB RAM
Reply
Mac Pro 2.66, 5GB RAM, 250+120 HD, 23" Cinema Display
MacBook 1.83GHz, 2GB RAM
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Mac Software
AppleInsider › Forums › Software › Mac Software › Make it stop!