or Connect
AppleInsider › Forums › General › Genius Bar › Changing Office Settings
New Posts  All Forums:Forum Nav:

Changing Office Settings

post #1 of 2
Thread Starter 
I am currently using Micro Office 2008 12.1.5. Whenever I start typing a document in word it automatically adds spaces after each line I type. I always have to go to Format>Paragraph and click the box for "Don't add spaces for paragraphs of the same style"

Is there a way I can make this the default setting? Its starting to get annoying after a year or so of doing this.

Thanks
I need a new moniter...
Reply
I need a new moniter...
Reply
post #2 of 2
Thread Starter 
still looking for answers....
I need a new moniter...
Reply
I need a new moniter...
Reply
New Posts  All Forums:Forum Nav:
  Return Home
  Back to Forum: Genius Bar
AppleInsider › Forums › General › Genius Bar › Changing Office Settings