Xcode and Universal Binaries

Posted:
in Genius Bar edited January 2014
Hey



I am a software developer major right now and I have written some really small and kind of pathetic Mac apps but I want people who have Intel based macs to be able to use them and I want ppc people to be able to also use them. Can anyone tell me how to do that in xcode, because I want the ppc to be from 10.3.9 and up and the intel to be 10.4 and up. I know there is a way but I do not know how.



Thanks a ton

-iGrant
Sign In or Register to comment.